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Brian Pollett

Introducing Corel® Painter® 2016

Corel® Painter® 2016 is the world's most expressive
digital art studio. It's like no other paint program on
the market. One of its hallmarks has always been an
expansive collection of realistic Natural-Media®
painting tools found nowhere else, and Painter 2016
continues to evolve the digital art world with the
addition of innovative new brushes. Another
distinguishing feature is the passionately supportive
community of artists who combine their talent with
the power of Painter in a range of professions. Not
only do they actively participate in Painter's
development by offering constructive feedback, but
also share their work, tools and methods to inspire
and encourage digital artists around the globe.

Changing what's possible in art

Well-known and respected as the most imaginative
paint program, Painter 2016 continues the tradition
of pushing the envelope of digital art. With the
addition of the exclusive new Audio Expression
feature, users will feel the beat with their brushes,
blend Particles with Real Watercolor, Liquid Ink and
Impasto, or create luscious brushstrokes and realistic
splatters using Dynamic Speckles. All types of artists
can express themselves in energetic ways never
thought possible.

One of the goals of Painter 2016 is to give digital
artists the inspiration they need to keep their work
fresh. In Painter 2016, their insights, suggestions and
expertise drove a number of innovations, including
Ul updates, Visual Tooltips, Adobe® Photoshop®
compatibility and brush import, plus additional
inspirational brush packs to streamline any painting
project. Artists of all kinds will find inspiration in our

professional artwork galleries and an array of new
tutorials.

So expressive, you won't need any other
digital art software

Painter 2016 is the most expressive digital art studio
because it keeps artists inspired on every level. When
you combine that with the power it gives artists to
mix and experiment with media and methods in
unconventional ways, there are no limits to where it
may lead.

Give it a try and you'll quickly see why it's garnered
such an ardent following. Painter 2016 isn't just a

paint program — it's an artistic symphony for the

senses!
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Lawrence Mann

Customer profiles

Photo artists

With powerful painting tools, and one-of-a-kind
image cloning features found only in Painter 2016,
photo artists can capture a moment and transform
the image into a digital work of art. They will have
everything they need to produce visually stunning
photo art that will dazzle clients and enhance their
professional services.

Traditional artists

Painter 2016 lets traditional artists easily combine
classic art practices and time-honored techniques
with state-of-the-art Natural-Media technology to
create digital art that's just as impressive as what
they can create on a physical canvas. They'll find a
new sense of freedom in the way they can paint.

lllustrators

Let creativity reign with endless options in Painter
2016 that allow illustrators to vividly express their
creative visions and leave a lasting impression.
Illustrators work in a variety of fields and tell visual
stories that elicit powerful emotions. Whether
they're creating fantasy artwork for film, television
or video games, drawing manga and comic art, or
working on illustrations for web and print, Painter
2016 has all the necessary tools to accomplish their
goals.

Students and teachers

Painter is a vital asset for all budding artists and an
essential component for art-related curriculum.
With digital tools that mimic the look and feel of
their real world counterparts, Painter 2016 offers a

natural way for students to learn traditional art
techniques in an environment that's very conducive
to experimentation - without the cost and mess
associated with traditional art supplies.
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Héctor Sevilla Lujan

What's included?

Main application

e Corel Painter 2016, Mac OS® and Windows®
versions

Content

* Libraries of unique brushes, gradients, nozzles,
patterns, and paper textures

Documentation

*  HTML Help (Windows) and Apple Help
(Macintosh®) files

* Online User Guide and Getting Started Guide
(PDF)

*  Welcome Screen
* youtube.com/paintertutorials

* painterartist.com

Minimum system requirements

Mac OS® version:

* Mac0S®X 10.10 or 10.9 (with latest revision)
* Intel®Core” 2 Duo

* 2 GB of RAM (4 GB or higher recommended)
* 540 MB of hard disk space for application files
*  Mouse or tablet

e 1024 x 768 screen resolution (1280 x 800
recommended)

* DVD drive (required for box installation)

* Safari v7 or higher

Windows® version:

¢ Microsoft® Windows® 10 (64-bit), Microsoft
Windows 8.1 (64-bit), or Windows 7 (64-bit),
with the latest Service Packs

¢ |ntel® Pentiume 4, AMD Athlon™ 64, or AMD
Opteron” (Intel Core 2 Duo or higher
recommended)

* 2 GB of RAM (4 GB or higher recommended)

* 750 MB of hard disk space for application
files'

*  Mouse or tablet

e 1024 x 768 screen resolution (1280 x 800
recommended)

* DVD drive (required for box installation)
*  Microsoft® Internet Explorer® 11 or higher
Upgrade policy: Painter users of version 7 and up

can take advantage of special discount pricing
when upgrading to Painter 2016.

1. Additional space may be required for Microsoft .NET
Framework 4.5
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Yuki Matsumoto

Key features

Corel Painter 2016 is the world’s most authentic
digital art studio.

Express yourself

Painter 2016 helps you express your creative vision
in ways never thought possible. New Audio
Expression brushes react to sound, so you can link
brushes to music that inspires you or the sounds of
your working environment. The addition of
Dynamic Speckles brush technology, which
produces luscious Natural-Media® brushstrokes,
and the power to create even more brush variations
gives you the freedom to create without boundaries
and leave a lasting impression on any audience.

New! Audio Expression: Painter 2016 has brushes
that react to sound, so you can use audio from
your computer’s microphone or streaming music to
modify the look and feel of any brush. Audio
Expression lets you link a variety of brush attributes
to an audio input. For example, if you link audio to
brush size, angle, and color variability, brushstrokes
will change their width, angle and color in synch
with the input. By syncing a song or ambient noise
to a wide variety of brush controls, you can make
your canvas sing.

The width (size) of the brushstroke
changes in synch with the audio signal.

Give it a try

Linking brush effects to an audio input

1 Choose Window » Audio » Audio Settings
Panel.

2 Enable the Enable Audio Input check box.

3 Choose an audio source from the Input list
box.

4 Choose Window » Brush Control Panels, and
choose any of the following panels: Size,
Opacity, Angle, Stroke Jitter, Color
Variability, Color Expression, Dynamic
Speckles, Grain, Airbrush, Liquid Ink,
Particles - Common, Flow Particles, Gravity
Particles, Spring Particles.

5 In the Audio Expression panel, move the
following sliders:

* Strength — adjusts the strength of the
audio signal

* Range — sets the range of the audio
expression

6 Click the Audio Expression button [.

New! Dynamic Speckles: This feature combines
Particle System physics and brush-thickness control
linked to your touch, allowing you to create
luscious Natural-Media brushstrokes or progressive-
looking Pollock splatters. Dynamic Speckles
generate a continuous brushstroke from discrete
spots of color or speckles. The speckles in the
brushstroke are truly dynamic — they are
generated as you paint.
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You can use this feature with select Bristle,
RealBristle and Particle brushes, so you can take full
advantage of those revolutionary, Painter-exclusive
technologies. Plus, you can search for Dynamic
Speckles to quickly access a variety of new brushes.

Dynamic Speckles generate a continuous brushstroke
from discrete spots of color or speckles.

Give it a try

Using Dynamic Speckles

1 In the Search bar, type Dynamic Speckles in
the Search text box.

The Search bar is located to the right of the
property bar, in the upper-right corner of the
document window.

2 Choose a brush variant from the list of search
results.

3 Choose Window » Brush Control Panels »
Dynamic Speckles.

4 Experiment with any of the following settings
as you paint:

* Move the Count slider to adjust the number
of dynamic speckles.

* Move the Size slider to adjust the size of
dynamic speckles.

* Move the Min Size slider to set the range of
speckle size variability.

* Move the Scale/Size slider to scale the
number and size of dynamic speckles as the
brush size changes. Higher values scale result
in more accurate scaling.

¢ Click the Hard or Soft button to choose soft

or hard edges.

Give it a try

* Move the Random Thickness slider to vary
the size of dynamic speckles.

* Move the Random Opacity slider to vary
the opacity of dynamic speckles.

New! Special Media brushes: Corel Painter 2016
offers additional dab types, which are methods for
applying media to the canvas. The new dab types use
both Particles and Liquid Ink or Watercolor dabs.
These combination dab types include: Liquid Ink
Gravity Particles, Liquid Ink Flow Particles, Liquid Ink
Spring Particles, Watercolor Gravity Particles,
Watercolor Flow Particles, and Watercolor Spring
Particles.

New! Paper and Flow Map Rotation: You can
change the angle of paper texture and flow maps to
get an unprecedented variety in the look of your
brushstrokes. You can rotate your favorite papers and
Flow Maps in any direction, at any time, to achieve
that perfect artistic touch in your work. Directing the
rotated texture with hard media or flow watercolor
through the rotated grain allows you to achieve looks
only previously possible within the traditional world.

A brushstroke applied to a non-rotated paper texture
(top) and a rotated paper texture (bottom).
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Rotating paper texture
1 Choose Window » Paper Panels b Papers.

2 Move the Paper Rotation slider.

New! Blending 2.0: New blending brush variants
deliver improved blending across both layers and
media types. With the new blending presets, you
will be able to edit your blending brush variants
easier, faster and smoother than ever before. And
whether you are painting with a single color or
blending two or more colors on a layer, a new layer
blending option produces brushstrokes without
white fringes.

Brushstrokes without (left) and with
Enhanced Layer Blending (right)

Discover what's new

It's easier than ever to discover the revolutionary
brush technologies of Corel Painter. A redesigned
Welcome Screen opens on launch and is the
perfect place to access video tutorials, set up your
workspace, and get new content. What's more,
Brush Hints and Visual Tooltips make it easier to
learn about brushes and their potential.

New! Ul color options: Painter 2016 offers flexible
Ul color scheme options so you can set up the

optimal environment for each painting project. You
can change your color scheme to dark, sepia or frost.

Give it a try

Changing the Ul color

1 Do one of the following

¢ (Mac OS) Choose Corel Painter 2016 menu »
Preferences » Interface.

* (Windows) Choose Edit » Preferences » Interface.
2 Choose an option from the Color Theme list box.

3 Restart the application.

New! Brush Hints: Depending on the brush type
you are currently working with, context-sensitive
brush hints provide useful tips about brush
technologies. It's a great way to discover different
ways you can take advantage of a variety of unique
Corel Painter features, including Particles,
Watercolor brushes, Liquid Ink, Cloner, Impasto,
and the new Dynamic Speckles.

Accessing Brush Hints

* Choose Help P Hints.

New! Visual Tooltips: Some tooltips include
illustrations that make it easy to understand how
adjusting Painter’s brush controls will visually
impact your custom brushes.

" Position Jitter: 1n094|'.|v |¥

Ed
Ooff_‘ » ©
@

Paosition Jitter: Vary the starting position
of the particles.

You can see the effect setting values at a glance.
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Enhanced! Welcome Screen: With the Welcome
Screen, you can quickly start or open an image,
choose a workspace that suits your needs, access
online learning videos, find new brushes and other
content online, and get inspired by a gallery of

Painter

Leam

Start Painfing

original artwork created with Corel Painter. The
Welcome Screen appears when you start the
application, and you can also access it by clicking
Help » Welcome.

Geot Starled

Amange my Workspace...

The Welcome Screen makes it quicker and easier to find information and the tools you need.

Enhanced! Document Views: Whether you are
working on a project, showing your work, or
demonstrating a technique, Corel Painter 2016
makes it even easier to switch between document
views. You can switch document views from the
toolbox, the Window menu, and by using
keyboard shortcuts. The Default view shows all the

O

open documents together with commonly used
application controls while the Single Document
view lets you focus on the active document. The
Presentation Mode hides the menu bar and the
taskbar of the operating system, leaving only
essential controls.

Single-document view (left), Presentation mode (right).

Give it a try

Switching document views

1 Choose Window, and one of the following:

* Single Document View
* Presentation Mode
You can switch views by clicking the Single

Document View button &= and the
Presentation Mode button in the toolbox.
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Expand your creativity

Painter 2016 makes it easy to expand your creativity
by letting you bring in tools from other paint
programs, offering the ability to make new
brushes, and simplifying the sharing of your
custom content with other digital artists.

New! Adobe® Photoshop® brush file import:
With Corel Painter 2016, you can import the brush
stamps of pixel-based Adobe Photoshop brushes
stored in Adobe Brush Resource (ABR) files. These
files contain a collection of Adobe Photoshop
brushes, including shape, texture, dynamics, and
other brush information. All other brush attributes
specified in the ABR files are not imported, but can
be fully customized in Corel Painter.

Recent Brushes

e 28
Painter 2016 Brushes

& Find more brushes online..

# Imported brush stamps & Custom 1

f{, Acrylics and Gouache ® Custom 2

M pirbrushes

.z‘ Artists’ Favorites

i

o
el

)
.

Each imported brush stamp
appears as a new brush variant.

Give it a try

Importing Photoshop Brush Images

1 Choose Brushes P Import » New from
Photoshop Brush Stamps (ABR):

2 In the Import ABR Brush Library dialog box,
select a Photoshop Brush Image (ABR) library.

3 In the New Brush Category dialog box, type a
name in the New Category Name box

Enhanced! Content sharing: Corel Painter 2016
simplifies sharing your unique creation tools by
giving you the ability to export all custom brushes,
papers, patterns, and flow maps to a Custom
Toolbox (BOX) file. Whether your priority is allowing
others to follow along in class, or just wanting to
share your favorite custom content, the new export
feature will put it all together for you in a perfect
package.

Give it a try

Saving a custom palette as a custom
toolbox

1 Choose Window » Custom Palette »
Organizer.

2 Choose a palette from the Custom Palette list.
3 Click Save As BOX.

4 In the New Palette File dialog box, type a
name in the File Name text box.

5 Choose the drive and folder where you want to
save the file.
It's a good idea to store all saved palettes in the
same folder.
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New! Inspirational brushes: The New Brushes experiment with all the latest and greatest brush

Palette Arrangement displays the panels of new technology. You can also preview bonus in-app
brush features and technologies, such as Audio Brush Packs that will showcase just the right brush
Expression and Dynamic Speckles, so you can easily for your next painting project.

File Edl Cawas Layens Brushes Selecl Shapes Efecs Meowe Window Hep

IEE O R R R R Y =

The New Brushes palette arrangement displays the panels and controls for latest brush technologies.

Give it a try

Displaying the latest brush technology

¢ Choose Window » Arrange Palettes » New
Brushes.

You can search for new or updated brushes in
Corel Painter 2016 by typing 2016 in the
Search box.

2°16
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Mikldés Foldi

Art Gallery

Every day, artists around the world trust Painter to
help them explore their creativity and express
themselves through art. We hope you enjoy these
samples of artwork created by our Painter artists.

s . o M
Horizon by Yuki Matsumoto

Pascal Sibertin
Héctor Sevilla Lujan
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Beautiful Chaos by Heather Michelle Chinn

Totem by Aaron Rutten

Confrontation by Jeff Kimbler

Bamboo by Skip Allen

2016
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Succulents (left) and Geisha in the Blossoms (right) by Karen Bonaker
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About Corel

Corel is one of the world’s top software companies providing some of the industry’s best-known graphics,
productivity and digital media products. Boasting the most comprehensive portfolio of innovative software,
we've built a reputation for delivering solutions that are easy to learn and use, helping people achieve new
levels of creativity and productivity. The industry has responded with hundreds of awards for innovation,
design, and value.

Used by millions of people around the world, our product lines include CorelDRAW® Graphics Suite,
Corel DESIGNER®, CorelCAD™, Corel® Painter®, Corel® PaintShop® Pro, Corel® VideoStudio®, and
Corel® WordPerfect® Office. For more information on Corel, please visit www.corel.com.

Copyright © 2015 Corel Corporation. All rights reserved.
Corel® Painter® 2016 Reviewer’s Guide

Protected by U.S. Patents 5652880; 5347620; 5767860; 6195100; 6385336; 6552725; 6657739; 6731309; 6825859; 6633305; Patents
Pending.

Product specifications, pricing, packaging, technical support and information (“specifications”) refer to the retail English version only.
The specifications for all other versions (including other language versions) may vary.

INFORMATION IS PROVIDED BY COREL ON AN “AS IS” BASIS, WITHOUT ANY OTHER WARRANTIES OR CONDITIONS, EXPRESS OR IMPLIED,
INCLUDING, BUT NOT LIMITED TO, WARRANTIES OF MERCHANTABLE QUALITY, SATISFACTORY QUALITY, MERCHANTABILITY OR FITNESS
FOR A PARTICULAR PURPOSE, OR THOSE ARISING BY LAW, STATUTE, USAGE OF TRADE, COURSE OF DEALING OR OTHERWISE. THE
ENTIRE RISK AS TO THE RESULTS OF THE INFORMATION PROVIDED OR ITS USE IS ASSUMED BY YOU. COREL SHALL HAVE NO LIABILITY TO
YOU OR ANY OTHER PERSON OR ENTITY FOR ANY INDIRECT, INCIDENTAL, SPECIAL, OR CONSEQUENTIAL DAMAGES WHATSOEVER,
INCLUDING, BUT NOT LIMITED TO, LOSS OF REVENUE OR PROFIT, LOST OR DAMAGED DATA OR OTHER COMMERCIAL OR ECONOMIC
LOSS, EVEN IF COREL HAS BEEN ADVISED OF THE POSSIBILITY OF SUCH DAMAGES, OR THEY ARE FORESEEABLE. COREL IS ALSO NOT
LIABLE FOR ANY CLAIMS MADE BY ANY THIRD PARTY. COREL'S MAXIMUM AGGREGATE LIABILITY TO YOU SHALL NOT EXCEED THE
COSTS PAID BY YOU TO PURCHASE THE MATERIALS. SOME STATES/COUNTRIES DO NOT ALLOW EXCLUSIONS OR LIMITATIONS OF
LIABILITY FOR CONSEQUENTIAL OR INCIDENTAL DAMAGES, SO THE ABOVE LIMITATIONS MAY NOT APPLY TO YOU.

Corel, the Corel logo, CorelDRAW, Corel DESIGNER, CorelCAD, PaintShop Pro, Painter, VideoStudio, and WordPerfect are trademarks or
registered trademarks of Corel Corporation and/or its subsidiaries in Canada, the U.S., and/or other countries.

Other product, font, and company names and logos may be trademarks or registered trademarks of their respective companies.
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Corel Corporation
613-728-0826 ext. 1323
michaela.schreiter@corel.com

Corel Corporation
1600 Carling Ave.
Ottawa, ON

Canada K1Z 8R7
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